- forumet for deg som bruker mer tid på hifi enn på data!

Forsiden - Norsk HifiPedia

Dato/klokkeslett: 21 Jun 2018, 09:10

Tidssone UTC + 1 time




Opprett et nytt emne Svar på emnet  [ 5 innlegg ] 
Forfatter Melding
 Innleggets emne: Forumet oppe igjen!
InnleggSkrevet: 28 Apr 2010, 09:40 
Avlogget
Forumadministrator
Brukerens avatar

Registrert: 20 Aug 2008, 19:52
Innlegg: 821
Bosted: Tromsø
Forumet er oppe igjen, men med noen småfeil og mangler, blant annet noen bilder er borte. Jeg skal se om de ikke lar seg skaffe tilbake, de ligger kanskje i en backup av databasen. Men om det ikke går, ber jeg om at de som mangler bilder i innleggene sine om å legge dem opp på nytt. En sikrere måte å lagre bilder på, er å bruke en bildeserver av ett eller annet slag, dem fins det mange av.

Inntil videre blir det en standardstil som blir brukt: subsilver, når vi får en portal opp igjen skal vi se om ikke det blir mulighet for et bedre design i forumet. Dette fungerer iallfall inntil videre.

Så er det bare at dere hiver dere uti diskusjonen igjen, uten dere som aktive deltakere blir det ingenting! Og hiv gjerne inn forslag. Vi skal være lydhøre.

_________________
Bilde
mvh Trond Kjetil forumadministrator


Topp
 Profil  
 
 Innleggets emne: Re: Forumet oppe igjen!
InnleggSkrevet: 28 Apr 2010, 23:22 
Avlogget
Forumadministrator
Brukerens avatar

Registrert: 20 Aug 2008, 19:52
Innlegg: 821
Bosted: Tromsø
Da kan jeg konstatere at det meste ser ut til å fungere også knappene overfor skrivefeltet
For ikke å snakke om administrasjonspanelet og mye annet.

Men fortsatt mangler noen bilder, og finner jeg dem, tro? Jeg vet ikke ennå.

_________________
Bilde
mvh Trond Kjetil forumadministrator


Topp
 Profil  
 
 Innleggets emne: Re: Forumet oppe igjen!
InnleggSkrevet: 28 Apr 2010, 23:28 
Avlogget
Brukerens avatar

Registrert: 25 Aug 2008, 20:42
Innlegg: 532
Takker og bukker, jeg! :)

_________________
Mvh. Fred Olav.. :) Radiot.. ;)


Topp
 Profil  
 
 Innleggets emne: Re: Forumet oppe igjen!
InnleggSkrevet: 29 Apr 2010, 01:18 
Avlogget
Hovedmoderator
Brukerens avatar

Registrert: 26 Aug 2008, 18:07
Innlegg: 693
Dette var gledelig!! :D :hats_off:

_________________
Tandberg Studio Monitor, Tandberg TLM3005, AR9, Apogee Calipper, Thorens Soundwall++
Schilke C5L beryllium tuning bell, Schilke Bb5L beryllium tuning bell++


Topp
 Profil  
 
 Innleggets emne: Re: Forumet oppe igjen!
InnleggSkrevet: 29 Apr 2010, 20:07 
Avlogget
Brukerens avatar

Registrert: 25 Aug 2008, 12:05
Innlegg: 301
Bosted: Kirkenes
Godt å ha forumet tilbake. Var litt redd for at det skulle bli borte, men heldigvis ikke.

_________________
Luxman L-510, Cambridge Azur 340, Philips 212, Philips 202, Optonica RP-3500, Technics SL-23, Technics SL- 1510MK2, Pioneer PD-S06, Squeezebox Duet, Celestion 3 (mod), Stax SR Lambda.


Topp
 Profil  
 
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 5 innlegg ] 

Tidssone UTC + 1 time


Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpBB.no - Norsk phpBB-support